kzkn.net
当前位置:首页 >> rEADlinE 4.El6 >>

rEADlinE 4.El6

rpm --import /etc/pki/rpm-gpg/* 这个是解决警告的。 那个错误信息是说要装sqlite-2.8.16-1.2.el4.rf.i386,得先装 libreadline.so.4

linux中的安装包 都是有关联的 建议你根据提示然后一点点按 libc.so.6(GLIBC_2.3.4) is needed by bes-3.7.2-1 像这个来说,就是必须先安装...

WARNING不算是错误。 只是说id这个配置项不建议使用了,建议使唤用NodeId

网站首页 | 网站地图
All rights reserved Powered by www.kzkn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com